誤解その2

Ubuntu 14.04 LTS 以降に公開された 14.10 / 15.04 ・・ などはテストリリース版です 。

例えるならアップグレードしたところをユーザーなどにアラ探しをしてもらうためのディストリです。

最新版とは意味合いが違うので誤解されないように 14.04.X LTS などが最新版と言えます。

現時点では Gqrx / Gnuradio / Emerald 他インストール不可のアプリ多々ありです。


Mint-menu / SBS-pi は問題ないようですね。

関連記事

Comments 0

Leave a reply

  •  
  •  
  •    
  •