まんしゅう彩遊記

ジャンルにこだわらない気ままなブログ

Archive2014年04月18日 1/1

Kubuntu 14.04

Conky の透過処理不可、代わりに気象情報・・・。KDE はマシン性能に依存するので低スペックでは避けた方がいいかも。Gnuradio では GNOME 同様な pkg エラーが発生します。文字表示はフォント調整をしないと小さく細くて見づらい。...

  •  0
  •  0
  •  
  •  
  •    
  •